登录注册.
高级搜索  

作者 主题: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下  (阅读 2241 次)

0 会员 以及 1 访客 正在阅读本主题.

nokialumiaw8

  • Newbie
  • *
  • 离线 离线
  • 帖子: 4
3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 于: 九月 03, 2019, 05:47:04 下午 »

1600+B450M MORTAR post只需要20s左右 cpu升级到3600后需40s 实在是太慢了 烦请微星工程师优化下 另外反馈个问题 B450M迫击炮(7B89)在升级v19的bios后  systemfan3会全速运行 手动设定风扇策略无效
已记录

chinhuichena

  • Administrator
  • Hero Member
  • *****
  • 离线 离线
  • 帖子: 7871
Re: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 回复 #1 于: 九月 03, 2019, 07:07:35 下午 »

1. 通常第一次上电需要较长的时间,才会亮机。第二次(第一次进系统关闭,且不要把电源拔线掉)之后应是恢复为20多s 才对。
或是你也可以开启UEFI 试试。

2。System fan 3的问题,可以刷新官网的1A3 BIOS 。
已记录

nokialumiaw8

  • Newbie
  • *
  • 离线 离线
  • 帖子: 4
Re: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 回复 #2 于: 九月 10, 2019, 06:53:52 下午 »

再问下:我进bios修改设置按F10保存后可以一次自检通过进入系统 也就是说参数与硬件完全没问题 但我每次开机第一次上电自检到VGA后就会断电二次上电才进系统 请问您能解释下么
已记录

chinhuichena

  • Administrator
  • Hero Member
  • *****
  • 离线 离线
  • 帖子: 7871
Re: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 回复 #3 于: 九月 11, 2019, 12:20:50 上午 »

因为断电后,再开机时,主板必须重新记录一次你的配件。所以会有第一次上电时,重启一次的现象,这也是为何第一次上电时开机时间需要较长的原因。
已记录

nokialumiaw8

  • Newbie
  • *
  • 离线 离线
  • 帖子: 4
Re: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 回复 #4 于: 九月 12, 2019, 09:55:45 上午 »

新出的mortar MAX不用这样吧
已记录

chinhuichena

  • Administrator
  • Hero Member
  • *****
  • 离线 离线
  • 帖子: 7871
Re: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 回复 #5 于: 九月 14, 2019, 03:04:27 下午 »

新出的mortar MAX不用这样吧
都一样的。
已记录

mothcooky

  • Newbie
  • *
  • 离线 离线
  • 帖子: 9
Re: 3600+B450M MORTAR自检需40s 非常慢 请微星工程师优化下
« 回复 #6 于: 十一月 13, 2019, 10:06:15 上午 »

再问下:我进bios修改设置按F10保存后可以一次自检通过进入系统 也就是说参数与硬件完全没问题 但我每次开机第一次上电自检到VGA后就会断电二次上电才进系统 请问您能解释下么
大哥问题一样 怎么回事 有版法解决没
已记录