登录注册.
高级搜索  
页: 1 2 3 [4] 5 6 ... 10
 31 
 于: 八月 04, 2020, 03:20:53 下午 
作者 plpcc - 最后发表 作者 plpcc
没有,bios恢复默认后,oc里面我一点没动,只在bios里调了调风扇转速

 32 
 于: 八月 04, 2020, 03:19:44 下午 
作者 ch_qw - 最后发表 作者 chinhuichena
新购置的B550主板,8月1日组装系统并安装系统后,发现安装的dragon center只有三个功能,与介绍的完全不一样,希望微星继续关注,看样子论坛里反映的人不少。请予以解决。
请问你的主板型号是那张?另win10 版本为何?

 33 
 于: 八月 04, 2020, 03:17:54 下午 
作者 plpcc - 最后发表 作者 chinhuichena
请问你是否有开启XMP 呢?
如果有开,两个方法试试看。
1. 暂时先关闭XMP 观察看看是否会蓝屏?
2. 将XMP 设置成Mode 2。

 34 
 于: 八月 04, 2020, 03:09:10 下午 
作者 wjw2352023 - 最后发表 作者 chinhuichena
谢谢你的反馈。

 35 
 于: 八月 04, 2020, 03:08:04 下午 
作者 150090343 - 最后发表 作者 chinhuichena
过保产品,不影响保修,VBIOS 己发至邮箱

 36 
 于: 八月 04, 2020, 02:11:39 下午 
作者 wjw2352023 - 最后发表 作者 17398545
我的解决了,我不知道是微星自己给问题解决了还是我自己的操作导致的
我不确定我的做法有没有影响,但是我这么做以后DC确实是自己好了,大家可以参考试试
我自己是系统是WIN10 1903版本,其实1909早都有了,但是我一直没有更新,今天无聊顺手给系统升级了。
现在升级到1909后DC自己就好了,我可以确认的是,我升级前我看了下DC还是有问题的,升级系统后就好了
你们如果也是WIN10 1903系统可以尝试下

 37 
 于: 八月 04, 2020, 02:10:19 下午 
作者 zbc139039 - 最后发表 作者 17398545
我的解决了,我不知道是微星自己给问题解决了还是我自己的操作导致的
我不确定我的做法有没有影响,但是我这么做以后DC确实是自己好了,大家可以参考试试
我自己是系统是WIN10 1903版本,其实1909早都有了,但是我一直没有更新,今天无聊顺手给系统升级了。
现在升级到1909后DC自己就好了,我可以确认的是,我升级前我看了下DC还是有问题的,升级系统后就好了
你们如果也是WIN10 1903系统可以尝试下

 38 
 于: 八月 04, 2020, 02:07:18 下午 
作者 17398545 - 最后发表 作者 17398545
我的解决了,我不知道是微星自己给问题解决了还是我自己的操作导致的
我不确定我的做法有没有影响,但是我这么做以后DC确实是自己好了,大家可以参考试试
我自己是系统是WIN10 1903版本,其实1909早都有了,但是我一直没有更新,今天无聊顺手给系统升级了。
现在升级到1909后DC自己就好了,我可以确认的是,我升级前我看了下DC还是有问题的,升级系统后就好了
你们如果也是WIN10 1903系统可以尝试下

 39 
 于: 八月 04, 2020, 01:56:17 下午 
作者 ch_qw - 最后发表 作者 17398545
我的解决了,我不知道是微星自己给问题解决了还是我自己的操作导致的
我不确定我的做法有没有影响,但是我这么做以后DC确实是自己好了,大家可以参考试试
我自己是系统是WIN10 1903版本,其实1909早都有了,但是我一直没有更新,今天无聊顺手给系统升级了。
现在升级到1909后DC自己就好了,我可以确认的是,我升级前我看了下DC还是有问题的,升级系统后就好了
你们如果也是WIN10 1903系统可以尝试下

 40 
 于: 八月 04, 2020, 01:10:21 下午 
作者 ch_qw - 最后发表 作者 ch_qw
补充一点,这个问题应该不是所谓安装杀毒软件防火墙之类的能解释的,应该从dragon center自身去查问题了。

页: 1 2 3 [4] 5 6 ... 10