MSI中国大陆区客户论坛

MSI GAMING => GAMING 主板 => 主题发帖人为: TOSHOTAKU 于 十月 22, 2020, 08:52:18 下午

标题: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 22, 2020, 08:52:18 下午
x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 22, 2020, 09:48:27 下午
bios是官网最新的那个
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 22, 2020, 11:29:30 下午
还有就是识别不了威刚4133d80 无法调光。麻烦解决一下谢谢
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: chinhuichena十月 23, 2020, 12:07:13 下午
显示00 时,是否己经进入系统?
如果DEBUG LED 在开机过程只是秀00 ,一动都不动。可以试试拔掉电源并Clear CMOS 。

威刚4133D80 我们测试过,确认可以在DC 里被识别,并且可认调光。
建议你重新插拔内存试试。
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 23, 2020, 01:44:40 下午
自检进入系统之后就一直00,工作玩游戏也是00。看论坛里面安装dc刷LED可以修复。我安装完dc高级检测也没有LED固件。怎么办。
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 23, 2020, 01:50:22 下午
显示00 时,是否己经进入系统?
如果DEBUG LED 在开机过程只是秀00 ,一动都不动。可以试试拔掉电源并Clear CMOS 。

威刚4133D80 我们测试过,确认可以在DC 里被识别,并且可认调光。
建议你重新插拔内存试试。
内存晚上回去我试一下。谢谢。运行时只显示00 不显示温度了。和新的主板bios有关系吗
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 23, 2020, 05:48:39 下午
而且开机有个LEDKeeper2的程序内存不能为read会出错。
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: chinhuichena十月 26, 2020, 10:27:52 上午
1. DC 里没有LED 固件可以刷,应该是你的LED 固件己经是最新了,所以DC 里才没有出现新的LED 固件。
2. 数字灯一直是00吗?开机中有没有变化呢?和新BIOS 应无关,目前为止没人反应过。不过你可以试试再刷同一版或降级BIOS
3. LEDKEEPER 不能用??你查下是否有软件把这个程式列入黑名单。这是程序是控制LED 用的。
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 26, 2020, 12:08:45 下午
1. DC 里没有LED 固件可以刷,应该是你的LED 固件己经是最新了,所以DC 里才没有出现新的LED 固件。
2. 数字灯一直是00吗?开机中有没有变化呢?和新BIOS 应无关,目前为止没人反应过。不过你可以试试再刷同一版或降级BIOS
3. LEDKEEPER 不能用??你查下是否有软件把这个程式列入黑名单。这是程序是控制LED 用的。
开机自检是会变的。运行的时候是00。行我在看看等下次更新试一试这个问题也不影响使用,谢谢。
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: chinhuichena十月 27, 2020, 04:43:18 下午
版主突然想到之前有个Bug 会造成LED 进系统 00(进系统应是CPU温度),你可以把电源拔掉(24pin 及8 pin)并Clear CMOS 约一至三分钟后,再接回开机看看,
标题: Re: x570ace debug灯显示00 dc里面主板led固件为07 也找不到新固件怎么解决00啊
作者: TOSHOTAKU十月 28, 2020, 09:52:10 下午
版主突然想到之前有个Bug 会造成LED 进系统 00(进系统应是CPU温度),你可以把电源拔掉(24pin 及8 pin)并Clear CMOS 约一至三分钟后,再接回开机看看,
好的谢谢我试一试。顺便等新的dc更新。