登录注册.
高级搜索  
页: [1] 2 3 ... 10
 1 
 于: 今天 10:54:14 下午 
作者 shaotianze - 最后发表 作者 shaotianze
你是说,只要变动下列任一个选项,就会无法开机?
MBSettings\PCI Subsystem-> 打开Resize-BAR与Above 4G Decoding
                    IGD Peripherals-> 打开ErP Ready
                    Win OS Config-> 由UEFI改为CSM
OC\Advanced CPU Config ->打开SVM虚拟化
Advanced CPU Config\[/size]AMD OC->打开PBO (Game Boost也一样)
我们这里测试是正常的。
你再试试进BIOS 把 Power supply Idel control 改成typical current 。
如果还不行,只能售后了
单独地改成Typical Current Idle之后也没法开机,和resizebar一起开的时候也一样.. 明天看看给售后了...

 2 
 于: 今天 09:47:14 下午 
作者 Mscow - 最后发表 作者 958077177
我应该是113版本的BIOS解决的,因为我只超内存,4X8G 3800G1 可以烧鸡
但是AUTO SA 有1.45V

 3 
 于: 今天 09:26:08 下午 
作者 0918huyi - 最后发表 作者 0918huyi
加载最高就是pcie3.0x8

 4 
 于: 今天 07:53:48 下午 
作者 542345816 - 最后发表 作者 542345816
B560M mortar wifi 第一天晚上装好了RGB风扇,可以正常亮灯,MSIcenter里的炫光等效也可以打开调整光色,第二天开机风扇灯就不亮了,MSIcenter里的炫光等效直接打不开了,经测试,风扇插在5v上是可以亮灯的,主板bios也装了最新的,主板也拔电池重新重置过,都没有用,是主板有什么问题么?

 5 
 于: 今天 07:01:50 下午 
作者 huangdash - 最后发表 作者 chinhuichena
问了工程师,没有搞反。两个都是CPU直连的USB 。
目前可以修正type-a 的错误,稍候会有BIOS 可以解决,但win 11 蓝芽那个问题,目前还没有方案可以修正。
因为win10 也没有问题。
目前只能同步看看win11 有无补丁或蓝芽驱动可以更新解决。
或等新AGESA CODE 看是否可以修正

 6 
 于: 今天 06:58:41 下午 
作者 seeshiming - 最后发表 作者 chinhuichena
硬件都没有变过。
只有win11 才变小声,只能从音频驱动或系统着手了。
建议先打上最新的音频驱动试试

 7 
 于: 今天 06:57:01 下午 
作者 703287191 - 最后发表 作者 chinhuichena
新买的机器吗?
之前有没有正常过。
另外请确认安装时防毒软件是否有关闭。

 8 
 于: 今天 06:55:06 下午 
作者 0918huyi - 最后发表 作者 chinhuichena
对显卡加载测试再观察看看。

 9 
 于: 今天 06:54:16 下午 
作者 leo1.4 - 最后发表 作者 chinhuichena
BIOS 己寄邮箱,请留意查收。

Z390 GAMING PLUS的有没?支持sr-iov的
抱歉,没有这个BIOS

 10 
 于: 今天 06:51:25 下午 
作者 fhbyljj - 最后发表 作者 chinhuichena
没有呢。

页: [1] 2 3 ... 10