登录注册.
高级搜索  

作者 主题: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP  (阅读 1883 次)

0 会员 以及 1 访客 正在阅读本主题.

shengshi

  • Newbie
  • *
  • 离线 离线
  • 帖子: 8
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #28 于: 十二月 05, 2019, 08:05:55 下午 »

已经刷最新的版本 2600x 还是开不了3200内存,用的是芝奇 内存,之前都没问题的。晕了。难道只能降级会原来的版本么?
版主说的“断电扣电池大法”可以试一下,多等几分钟再装回电池
已记录

sudu9

  • Newbie
  • *
  • 离线 离线
  • 帖子: 10
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #29 于: 十二月 06, 2019, 09:42:18 上午 »

已经刷最新的版本 2600x 还是开不了3200内存,用的是芝奇 内存,之前都没问题的。晕了。难道只能降级会原来的版本么?
拔电并清除CMOS 试试呢?

都断电好多次了。还是不行哦。好折腾哦
已记录

sudu9

  • Newbie
  • *
  • 离线 离线
  • 帖子: 10
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #30 于: 十二月 06, 2019, 09:43:03 上午 »

已经刷最新的版本 2600x 还是开不了3200内存,用的是芝奇 内存,之前都没问题的。晕了。难道只能降级会原来的版本么?
版主说的“断电扣电池大法”可以试一下,多等几分钟再装回电池


失败了。只能这么搞啊。折腾啊
已记录

tjjtds233233

  • Newbie
  • *
  • 离线 离线
  • 帖子: 19
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #31 于: 十二月 06, 2019, 11:40:40 上午 »

我这更新后除FAN3风扇转速忘了去减速线做测试,其它基本正常,内存可超,几次断电开机也没二启
已记录

tjjtds233233

  • Newbie
  • *
  • 离线 离线
  • 帖子: 19
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #32 于: 十二月 06, 2019, 11:42:24 上午 »

已经刷最新的版本 2600x 还是开不了3200内存,用的是芝奇 内存,之前都没问题的。晕了。难道只能降级会原来的版本么?
拔电并清除CMOS 试试呢?

都断电好多次了。还是不行哦。好折腾哦
断电,取下电池,短接跳线清CMOS三十秒以上,拔跳线再恢复回去
已记录

sudu9

  • Newbie
  • *
  • 离线 离线
  • 帖子: 10
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #33 于: 十二月 06, 2019, 11:50:25 上午 »

已经刷最新的版本 2600x 还是开不了3200内存,用的是芝奇 内存,之前都没问题的。晕了。难道只能降级会原来的版本么?
拔电并清除CMOS 试试呢?

都断电好多次了。还是不行哦。好折腾哦
断电,取下电池,短接跳线清CMOS三十秒以上,拔跳线再恢复回去

我都是断电,把电池,放5分钟以上的。
已记录

chinhuichena

  • Administrator
  • Hero Member
  • *****
  • 离线 离线
  • 帖子: 5889
Re: B350M MORTAR 最新的BIOS(7A37v1MP)无法开启XMP
« 回复 #34 于: 十二月 06, 2019, 05:11:42 下午 »

断电,取下电池,短接跳线清CMOS三十秒以上,拔跳线再恢复回去
我都是断电,把电池,放5分钟以上的。
要那么久啊?
已记录